WindowsSearchErrors.h 0x80040110

#define _MAPI_E_VERSION

The version of OLE installed on the workstation is not compatible with this version of MAPI.

 

This errorco.de is also known as:

-2147221232

ErrorCo.de Comment Policy

  • We reserve the right to remove any comment.